Поддержка шаблонов от 2.3 на версии 3.х

Адаптация шаблонизатора для версии 3.х
Вверх